You got to verify your MySQL version? Here’s how you can do that from the command line: SELECT version(); or SELECT @@version;